Todo lo que necesitasConsulta disponibilidad
Garantía oficialTodos los productos
Compra seguraMáxima confianza
Soporte PersonalizadoAños de experiencia nos avalan
  • SWITCH GESTIONABLE L2+ D-LINK DGS-3130-54S/SI 54P
SWITCH GESTIONABLE D-LINK DGS-3130-54S/SI - 48*PUERTOS SFP - 4*PUERTOS SFP+ - 2* PUERTOS 10GBASE-T

48 SFP LAYER 3 STACKABLE GIGA 2 X 10G & 4 X SFP+

  • Administración

  • Tipo de interruptor Gestionado
  • Capa del interruptor L3
  • Calidad de servicio (QoS) soporte Sí
  • Administación basada en web Sí
  • Inspección ARP Sí
  • Registro de eventos en sistema Sí
  • MIB, soporte RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
  • Puertos e interfaces

  • Cantidad de puertos básicos de conmutación RJ-45 Ethernet 2
  • Puertos tipo básico de conmutación RJ-45 Ethernet 10G Ethernet (100/1000/10000)
  • Cantidad de ranuras del módulo SFP 48
  • Cantidad de ranuras del módulo SFP+ 4
  • Conector fibra óptica SFP, SFP+
  • Cantidad de puertos USB 2.01
  • Conector eléctrico AC-in jack
  • Conexión

  • Estándares de red IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1v,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ad,IEEE 802.3ah,IEEE 802.3az,IEEE 802.3x
  • Soporte 10G Sí
  • Tecnología de cableado ethernet de cobre 10BASE-T
  • Espejeo de puertos Sí
  • Soporte de control de flujo Sí
  • Adición de vínculos Sí
  • Protocolo de árbol de expansión Sí
  • Bloqueo de cabeza de línea (HOL) Sí
  • Soporte VLAN Sí
  • Funciones de LAN virtual Private VLAN,Voice VLAN,Tagged VLAN,MAC address-based VLAN,Port-based VLAN
  • Número de VLANs 4000





Escriba una opinión

Nota: No se permite HTML.
    Malo           Bueno

SWITCH GESTIONABLE L2+ D-LINK DGS-3130-54S/SI 54P

  • 2,360.30€

  • Sin IVA: 1,950.66€

También te puede interesar

14 un.
SWITCH NO GESTIONABLE LEVELONE GEP-0823 8P 8x1GB POE+

SWITCH NO GESTIONABLE LEVELONE GEP-0823 8P 8x1GB POE+

SWITCH LEVEL ONE GEP-0823 NO GESTION 8P POE 10/100/1000 POE 120WConforme con IEEE 802.3af / at PoE..

171.30€ Sin IVA: 141.57€

2 un.
SWITCH DLINK-1024D

SWITCH DLINK-1024D

Switch D-Link DGS-1024D 24 Puertos/ RJ-45 Gigabit 10/100/1000Los Switches DGS-1016D /1024D de sobrem..

123.80€ Sin IVA: 102.31€

11 un.
SWITCH NO GESTIONABLE LEVELONE GEP-0523 5P 1x1GB 4x1GB

SWITCH NO GESTIONABLE LEVELONE GEP-0523 5P 1x1GB 4x1GB

SWITCH LEVEL ONE GEP-0523 NO GESTION 5P 10/100/1000 4P POE PLUS 60WEl LevelOne GEP-0523 es un conmu..

108.20€ Sin IVA: 89.42€

3 un.
SWITCH TP-LINK ES205GP

SWITCH TP-LINK ES205GP

Switch TP-Link Omada ES205GP 5 Puertos/ RJ-45 10/100/1000/ PoE+Switch Omada Easy Managed 5 Puertos O..

56.40€ Sin IVA: 46.61€