D-Link DSS-200G-10MPP/E. Tipo de interruptor: Gestionado, Capa del interruptor: L2. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8, Número de módulos SFP instalados: 2. Bidireccional completo (Full duplex). Tabla de direcciones MAC: 8000 entradas, Capacidad de conmutación: 20 Gbit/s. Estándares de red: IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt,.... EnergÃa sobre Ethernet (PoE). Factor de forma: 1U
| Tipo de interruptor | Gestionado |
| Capa del interruptor | L2 |
| Calidad de servicio (QoS) soporte | Si |
| Administación basada en web | Si |
| Clasificación del tráfico | Si |
| MIB, soporte | • RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention • RFC2233 Interface Group MIB • RFC2665 Ether-like MIB • RFC4363 IEEE 802.1p MIB • ZoneDefense MIB • Private MIB • RFC951 BootP client • RFC1542 BootP/DHCP client • RFC2236 IGMP Snooping |
| Puertos e Interfaces | |
| Cantidad de puertos básicos de conmutación RJ-45 Ethernet | 8 |
| Puertos tipo básico de conmutación RJ-45 Ethernet | Gigabit Ethernet (10/100/1000) |
| Número de módulos SFP instalados | 2 |
| Conexión | |
| Estándares de red | IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x |
| Espejeo de puertos | Si |
| Transmisión semidúplex | Si |
| Auto-negociación | Si |
| Soporte VLAN | Si |
| Funciones de LAN virtual | Voice VLAN |
| Número de VLANs | 4094 |
| Transmisión de datos | |
| Tabla de direcciones MAC | 8000 entradas |
| Capacidad de conmutación | 20 Gbit/s |
| Tasa de reenvÃo | 14,88 Mpps |
| Número de colas | 4 |
| Jumbo Frames, soporte | Si |
| Tramas Jumbo | 10240 |
| Memoria intermedia de paquetes | 4,1 MB |
| Seguridad | |
| IGMP | Si |
| Algoritmos de programación de colas | Strict Priority Queue (SPQ), Weighted Round Robin (WRR) |
| Funciones de multidifusión | |
| Multidifusión, soporte | Si |
| Funciones de multidifusión | Multidifusión controlable |
| Diseño | |
| Factor de forma | 1U |
| Color del producto | Gris |
| Botón de restaurar | Si |
| Indicadores LED | Actividad, Alarma, Enlace, Poder, Velocidad |
| Número de ventiladores | 1 Ventilador(es) |
| Desempeño | |
| Tipo de memoria | DDR3-SDRAM |
| Memoria interna | 128 MB |
| Memoria Flash | 32 MB |
| Nivel de ruido | 50,6 dB |
| Sin ventilador | No |
| Tiempo medio entre fallos | 508112 h |
| Control de energÃa | |
| Fuente de energÃa | Corriente alterna |
| Fuente de alimentación incluida | Si |
| Voltaje de entrada AC | 100 - 240 V |
| Frecuencia de entrada AC | 50/60 Hz |
| Corriente de entrada | 3 A |
| Voltaje de entrada | 100 - 240 V |
| Consumo de energÃa (max) | 267,5 W |
| Alimentación a través de Ethernet (PoE) | |
| EnergÃa sobre Ethernet (PoE) | Si |
| Cantidad de puertos Power over Ethernet (PoE) | 8 |
| Potencia por puerto de alimentación a través de Ethernet (PoE) | 90 W |
| Potencia a través de Ethernet (PoE) Presupuesto | 242 W |
| Condiciones ambientales | |
| Intervalo de temperatura operativa | -5 - 50 °C |
| Intervalo de temperatura de almacenaje | -40 - 70 °C |
| Intervalo de humedad relativa para funcionamiento | 0 - 95% |
| Intervalo de humedad relativa durante almacenaje | 0 - 95% |
| Disipación del calor | 87 BTU/h |
| Peso y dimensiones | |
| Ancho | 280 mm |
| Profundidad | 230 mm |
| Altura | 44 mm |
| Peso | 2,05 kg |
| Sostenibilidad | |
| Certificados de sostenibilidad | UL ECOLOGO |
| Cumplimiento de sostenibilidad | Si |
SWITCH GESTIONABLE L2 D-LINK DSS-200G-10MPP/E 10P
- Marca: D-link
- Código: DSS-200G-10MPP/E
- Disponibilidad: No disponible
-
361.80€
- Sin IVA: 299.01€
También te puede interesar
SWITCH TP-LINK TL-SG1218MPE V2
Switch TP-Link Easy Smart TL-SG1218MPE 20 Puertos/ RJ-45 10/100/1000 PoE+/SFPSwitch Easy Smart de 18..
271.20€ Sin IVA: 224.13€
SWITCH TP-LINK TL-SF1006P
Switch TP-Link TL-SF1006P 6 Puertos/ RJ-45 10/100 PoESwitch profesional de alta potencia con 4 puert..
47.90€ Sin IVA: 39.59€
H3C S6520X-16ST-SI L3 ETHERNET SWITCH WITH 16*1G/10GBASE-X S (Espera 4 dias)
H3C S6520X-16ST-SI L3 ETHERNET SWITCH WITH 16*1G/10GBASE-X SLa serie H3C S6520X-SI ofrece escalabili..
1,179.50€ Sin IVA: 974.79€
Zyxel XMG1915-10E Smart Switch 8x2.5GbE 2xSFP+
Zyxel XMG1915-10E. Tipo de interruptor: Gestionado, Capa del interruptor: L2. Puertos tipo básico de..
293.30€ Sin IVA: 242.40€





